BMW Sport

Forum dyskusyjne fanów marki BMW

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player



Teraz jest 18 lipca 2018, 18:18


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


W dziale proszę umieszczać tematy związane z mechaniką, elektryką i eksploatacją modeli wydanych przed 1990r.

Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.
Nie umiesz czytać, stosować się do powyższych zasad, nie będziesz mieć tematu!!


Tematy związane z modelami wytworzonymi przed 1990r. prosimy zakładać w dziale Young & Oldtimery



Utwórz nowy temat  [ Tematy: 5007 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6 ... 126  Następna strona
 Tematy   Autor   Odpowiedzi   Wyświetlone   Ostatni post 
Tematy
Brak nowych postów [E34] Problem z odpowietrzeniem układu chłodzenia

michal1986

5

879

24 września 2015, 20:54

WitoM Zobacz najnowszy post

Brak nowych postów [e30] hak wesfalia

nuro

1

373

7 września 2015, 20:27

Kubus E30 Zobacz najnowszy post

Brak nowych postów [E34] problem z montazem el. szyb i el. foteli

DobraMorda

2

329

24 sierpnia 2015, 10:02

wladekkow Zobacz najnowszy post

Brak nowych postów [E32] Nie ma wolnych obrotow

apocalipsa777

1

372

30 lipca 2015, 21:40

krilan Zobacz najnowszy post

Brak nowych postów [E34] Blokujące się wycieraczki.

bryla_34

1

426

21 lipca 2015, 13:11

bawarczyk88i Zobacz najnowszy post

Brak nowych postów [E30] Montaż klimatyzacji - Fotki z montażu i kilka pytań...

[ Przejdź na stronęPrzejdź na stronę: 1, 2 ]

KotSylwester

24

13659

11 lipca 2015, 19:48

Wysocki39 Zobacz najnowszy post

Brak nowych postów [e46] 330Ci - 5E21 pressure Sensor 2 electrical failure

herki89

6

4009

11 lipca 2015, 15:26

szczepan03 Zobacz najnowszy post

Brak nowych postów [E34] IKHA Klimatronik nie zamyka klap

Sieku

1

367

1 lipca 2015, 14:39

Sieku Zobacz najnowszy post

Brak nowych postów [E34] M50B20 Vanos - brak mocy na zimnym

michalzkl

4

649

22 czerwca 2015, 09:11

cursor Zobacz najnowszy post

Brak nowych postów [E34] zamek - nie odbija

Ambaa

6

648

12 czerwca 2015, 08:15

wladekkow Zobacz najnowszy post

Brak nowych postów [E34] 525tds DIS błąd połączenia

Mario1-1

8

961

10 czerwca 2015, 19:58

Mario1-1 Zobacz najnowszy post

Brak nowych postów [E34] jaki interfejs

krilan

15

7478

7 czerwca 2015, 22:18

Pelka Zobacz najnowszy post

Brak nowych postów [e30] problem z odpaleniem silnika m30b35

kubuss90

4

648

5 czerwca 2015, 09:00

jedynakk Zobacz najnowszy post

Brak nowych postów [E34] swap tds na 2.0 Vanos

Quessto

1

444

30 maja 2015, 19:46

timi-91 Zobacz najnowszy post

Brak nowych postów [E30] Pomocy, jak zdjąć listwe wtryskową w M42

nidhhog

1

445

28 maja 2015, 22:35

Quessto Zobacz najnowszy post

Brak nowych postów [e34] Problem z kierunkowskazami i podświetleniem

Ambaa

6

796

26 maja 2015, 12:16

Ambaa Zobacz najnowszy post

Brak nowych postów [E34] Rezerwa i po nocy nie chce odpalić

hackingercom

6

598

24 maja 2015, 10:10

jedynakk Zobacz najnowszy post

Brak nowych postów [E34 m50b20] Duży problem z układem chłodzenia.

Mrow

10

731

9 maja 2015, 11:27

Mrow Zobacz najnowszy post

Brak nowych postów [E32] Ogromny problem z EML

iloveE34

6

1056

27 kwietnia 2015, 22:55

Piotrek Zobacz najnowszy post

Brak nowych postów [E34] M50B20 gdzie jest filtr paliwa?

hackingercom

3

436

27 kwietnia 2015, 15:54

jedynakk Zobacz najnowszy post

Brak nowych postów [E34] M50B20 zbyt duże spalanie

hackingercom

10

1356

24 kwietnia 2015, 23:13

hackingercom Zobacz najnowszy post

Brak nowych postów [E30] M20 hybryda, brak wolnych, spadek mocy.

Olcha

4

494

23 kwietnia 2015, 21:28

maaaad Zobacz najnowszy post

Brak nowych postów [E32] Szyberdach nie działa w prawidłowy sposób

tomek26

6

1064

8 kwietnia 2015, 13:39

lapka666 Zobacz najnowszy post

Brak nowych postów [e32] 730i nierówna praca na zimnym na benzynie

bmwmonster

2

469

2 kwietnia 2015, 10:30

reds28 Zobacz najnowszy post

Brak nowych postów [e34] Regeneracja przekładni ślimakowej-ewent.wym. na magiel

grynio

1

384

30 marca 2015, 20:06

grynio Zobacz najnowszy post

Brak nowych postów [e30] Klepanie M40, n-ty już raz

[ Przejdź na stronęPrzejdź na stronę: 1, 2, 3, 4 ]

arkadio666

65

13698

27 marca 2015, 11:47

bmw.e46 Zobacz najnowszy post

Brak nowych postów [E34] Swap hamulców przednich z E39

timi-91

4

849

26 marca 2015, 23:19

wladekkow Zobacz najnowszy post

Brak nowych postów [E34] Problem z falującymi obrotami m50b25 Vanos (film)

conradinho

3

469

24 marca 2015, 22:01

bedi_24 Zobacz najnowszy post

Brak nowych postów [e34] Przekładnia kierownicza | Termostat i temp. silnika

AGGRESSOR

1

315

23 marca 2015, 17:38

Artur Wrocław Zobacz najnowszy post

Brak nowych postów [E30] M50BB25 przerywa brakuje mocy po rozgrzaniu

kamilsz20

6

669

17 marca 2015, 11:02

bawarczyk88i Zobacz najnowszy post

Brak nowych postów [e32] problem dociecia zaplonu...

kruchol36

2

390

12 marca 2015, 08:14

Marek WGR Zobacz najnowszy post

Brak nowych postów [E34] wtyczki

fankabmw

15

4254

10 marca 2015, 00:25

E.L.V.I.S Zobacz najnowszy post

Brak nowych postów [E34] Przepływomierz.. jaka może być przyczyna?

[ Przejdź na stronęPrzejdź na stronę: 1, 2 ]

DoktorZlo

24

4119

9 marca 2015, 20:19

E.L.V.I.S Zobacz najnowszy post

Brak nowych postów [e32] zusaty modul Co to jest za moduł?

Raptorix

1

395

7 marca 2015, 01:10

Tomek Zobacz najnowszy post

Brak nowych postów [E34] 525tdsA Olej dextron 3 do skrzyni

pele78

5

914

30 stycznia 2015, 09:31

mariusz76a Zobacz najnowszy post

Brak nowych postów [E34]Silnik strzela, na gazie gaśnie.

pondzik

8

1121

28 stycznia 2015, 22:19

pawelos666 Zobacz najnowszy post

Brak nowych postów [E34] coś buczy po zgaszeniu, pobór prądu

[ Przejdź na stronęPrzejdź na stronę: 1, 2 ]

Mały93E34

21

2948

26 stycznia 2015, 09:41

wladekkow Zobacz najnowszy post

Brak nowych postów [e34] 2.5tds czy poduszka i amorek pasuja? pilne!!!

MatheoE34

4

889

22 stycznia 2015, 22:57

Mały93E34 Zobacz najnowszy post

Brak nowych postów [E30] M50B25 Dławi się, przerywa, brakuje mocy.

kamilsz20

12

2744

19 stycznia 2015, 05:43

Krystian325i Zobacz najnowszy post

Brak nowych postów [e34] niskie podciśnienie, wysoki map

parcelant

7

997

14 stycznia 2015, 20:31

timi-91 Zobacz najnowszy post

Wyświetl tematy nie starsze niż:  Sortuj wg  
Utwórz nowy temat  [ Tematy: 5007 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6 ... 126  Następna strona

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 2 gości


Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [ Popularne ] Nowe posty [ Popularne ]    Brak nowych postów [ Popularne ] Brak nowych postów [ Popularne ]    Przyklejony Przyklejony
Nowe posty [ Zablokowane ] Nowe posty [ Zablokowane ]    Brak nowych postów [ Zablokowane ] Brak nowych postów [ Zablokowane ]    Przeniesiony temat Przeniesiony temat
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL