BMW Sport

Forum dyskusyjne fanów marki BMW

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player



Teraz jest 15 listopada 2018, 04:32


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji


Tematy związane z modelami wytworzonymi przed 1990r. prosimy zakładać w dziale Young & Oldtimery



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: [E36] 318is problem z odpalaniem
PostNapisane: 9 listopada 2018, 12:35 
Offline
Poszukaj zanim zapytasz

Posty: 6
Moje BMW: E36
Kod silnika: M42B18
Witam, prawie od początku jak kupiłem swoją bawarkę męczę się z problemem wolnych obrotów i zapalania mojego M42B18. Gdy udało mi się wyeliminować problem wolnych obrotów co za tym idzie dość dobrze uszczelnić dolot nasilił się problem z odpalaniem. Problem polega na tym, że auto po nocy odpala tak jak powinno i delikatnie przy faluje ale stabilizuje się i trzyma sobie takie 900rpm czyli jest wszystko w porządku. Na zimnym jest takie dość agresywne pod względem schodzenia obrotów i mam wrażenie jak by delikatnie szarpało ale nie jest to jakoś bardzo denerwujące. Na w pełni rozgrzanym samochodzie nie ma problemu z obrotami, z mocą ogólnie z jazdą. Auto mogę zgasić poczekać z 10 minut i odpali też tak jak powinno, czasem się zdarza jak by odpaliło na 3 cylindry. Natomiast jeśli poczekam dłużej czyli wskazówka temperatury zacznie się mocniej schylać ku chłodnemu silnikowi pojawia się problem z odpałką. Auto kręci koło 5-6 sekund bez jakiejkolwiek reakcji tak jak by nie było paliwa czy iskry. Po tym dłuższym kręceniu zapala najczęściej nie równo i przez jakiś moment faluje na obrotach, nagle się stabilizuje i jest w porządku. Od razu po tym ciężkim zapaleniu mogę ją zgasić i odpali już prawidłowo. Z rzeczy które, zrobiłem to uszczelnienie wszystkich podciśnień co warto wspomnieć, że wymontowałem servomotor i cewkę DISY dlatego żę obie te rzeczy nie działają i klapka jest w położeniu otwartego dolotu by miała moc na samej górze. Wymieniony został regulator paliwa bo ciekło z niego, TPS i adaptacja, czujnik cieczy dwu pinowy dla komputera i też zrobiłem adaptacje ponownie. Auto posiada także instalacje gazową 4 generacji, więc w jakiś sposób ją też bym podejrzewał. Z rzeczy które, proponowałbym zmienić i pytam was o zdanie to cewki które są jeszcze oryginalne, przewody także i świeczki którę mają nie znany mi przebieg, jeszcze z pokrywy zaworów przecieka olej do świec który regularnie czyszczę. Nie jest to raczej wina pompy paliwowej gdyż auto ma moc, a dla pewności zwarłem raz na 10 sekund przekaźnik od pompy by dobiła ciśnienie i nic to nie dało, po za tym auto dobrze zapal po nocy. Dużo czytałem także o czujniku położenia wału korbowego tylko nie wiem czy on dawałby takie znaki. Czujnik wałka rozrządu działa poprawnie. Auto po odpięciu przepływki reaguje zdarza się, że też zgaśnie więc wydaje się zdrowa i nie była nigdy rozbierana i regulowana plus czyściłem ją z nagaru jak i całą przepustnice. Auto było podpinane pod komputer i wykazało błąd sondy lambda ale ona nie wpływa na rozruch silnika. Szukając usterek znalazłem rozpięty kabel w miejscu położenia komputera benzynowego koloru czarno-szarego z wtyczką dzielącą go na pół ale jest ona oryginalna więc podpiąłem ale nie zauważyłem żadnej zmiany na tyle znaczącej by mi się rzuciło to w oczy. Czyściłem także silniczek krokowy ale nie dało to żadnego efektu. Czekam na wasze sugestie, może ktoś miał też taki problem i pomoże mi go rozwiązać. O więcej informacji proszę pisać jeśli o jakiejś zapomniałem. Auto to dokładnie BMW 318IS Coupe 1992 340tyś przebiegu.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 25 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL