BMW Sport

Forum dyskusyjne fanów marki BMW

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player



Teraz jest 20 sierpnia 2018, 23:57


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


W dziale proszę umieszczać tematy związane z mechaniką, elektryką i eksploatacją modeli wydanych przed 1990r.

Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.
Nie umiesz czytać, stosować się do powyższych zasad, nie będziesz mieć tematu!!


Tematy związane z modelami wytworzonymi przed 1990r. prosimy zakładać w dziale Young & Oldtimery



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: [E30] Ciężkie odpalanie na zimnym 327ETA
PostNapisane: 29 stycznia 2014, 11:19 
Offline
Poszukaj zanim zapytasz

Posty: 3
Moje BMW: E30
Witam. Mam problem z odpalaniem swojej Ety ostatnimi porankami. Miałem padniętą pompe paliwa,wymieniłem ją na nową i dalej jest tak samo. Innymi niemiłymi objawami jest tak jakby nierówna,przerywana praca silnika.Samochód nie po zmianie biegu z 3 na 4 nie chce wkręcić się na obroty i tak jakby przerywa. Wszystkie te objawy znikają jak silnik przełączę na gaz(tak wiem...,ale to mój wybór).
Głównie martwi mnie to odpalanie,ponieważ w takie zimne dni z gazu nie da rady odpalić i czasami naprawdę mam spory problem żeby uruchomić maszynę.

Co może być przyczyną? Zastanawiam się nad wtryskami,ponieważ wydaje mi się że poprzedni właściciel raczej szczędził autu benzynki.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E30] Ciężkie odpalanie na zimnym 327ETA
PostNapisane: 29 stycznia 2014, 18:52 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Wiek: 23
Posty: 13
Moje BMW: E39 Sedan Mpak
Kod silnika: M57
skoro problem nie wystepuje na gazie to wiesz ze problem lezy w mieszance paliwowej(benzyny) . Sprawdz filter paliwa , później dopiero wtryskiwacze :ok:


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 2 ] 


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL