BMW Sport

Forum dyskusyjne fanów marki BMW

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player



Teraz jest 20 listopada 2018, 14:16


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


W dziale proszę umieszczać tematy związane z mechaniką, elektryką i eksploatacją modeli wydanych przed 1990r.

Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.
Nie umiesz czytać, stosować się do powyższych zasad, nie będziesz mieć tematu!!


Tematy związane z modelami wytworzonymi przed 1990r. prosimy zakładać w dziale Young & Oldtimery



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: [e34] Zwarcie przy postoju, dym
PostNapisane: 16 grudnia 2016, 21:23 
Offline
Poszukaj zanim zapytasz

Posty: 2
Moje BMW: e34
Kod silnika: m50b25
Witam, bmka stała dwa miesiące, po naładowaniu akumulatora i podłączeniu go, zamknąłem maskę, przekręciłem kluczyk, a tu zero reakcji, wracam z myślą, że klemy nie stykają, a tam smród spalenizny i dym z okolic komputera, odrazu odłączyłem akumulator dym ustał, akumulator się wyłądował do napięcia 10v, odłączyłem przekaźniki przy komputerze,komputer od abs, komputer (zero zapachu dymu przy komputerze, jakichkolwiek oznak), podłączam delikatnie naładowany akumulator i słyszę że coś skwierczy i zaczynam czuć zapach dymu w miejscu gdzie zaznaczyłem na zdjęciu, nic tam nie ma, tylko przewód który idzie do klemy plusowej, ale przecież jeden przewód nie może robić zwarcia sam ze sobą...

Proszę o wskazówki jak mogę zlokalizować / naprawić usterkę i rozjaśnienie za co jest odpowiedzialny ten kabel, idzie on od klemy plusowej aż do wnętrza kabiny w stronę kierowcy. Również ciekawi mnie czemu nadal po podłączeniu akumulatora następuje zwarcie, nie powinien spalić się jakiś bezpiecznik?

Pozdrawiam

ps przy odłączeniu tego przewodu (zaznaczonego na zdjęciu) od klemy plusowej i podłączeniu akumulatora nie słychać ani nic nie czuć by się paliło.

Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL