BMW Sport

Forum dyskusyjne fanów marki BMW

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player



Teraz jest 17 sierpnia 2018, 09:12


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


W dziale proszę umieszczać tematy związane z mechaniką, elektryką i eksploatacją modeli wydanych przed 1990r.

Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.
Nie umiesz czytać, stosować się do powyższych zasad, nie będziesz mieć tematu!!


Tematy związane z modelami wytworzonymi przed 1990r. prosimy zakładać w dziale Young & Oldtimery



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 14 ] 
Autor Wiadomość
 Tytuł: [e34] 3.0 V8 problem
PostNapisane: 5 czerwca 2009, 09:16 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Wiek: 31
Posty: 46
Lokalizacja: Świętokrzyskie / Końskie
Moje BMW: brak :(
Witam mam problem z silnikiem ponieważ nierówno mi pracuje wymieniłem wczoraj świece ale to nie pomogło :/ nie wiem czym to może być spowodowane może jeden cylinder nie chodzi ale mam nadzieje ze nie o to chodzi :/ Ktoś ma pomysły :D


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 5 czerwca 2009, 09:18 
Offline
Zacna persona forum

Posty: 1026
Lokalizacja: pomorze
Moje BMW: e36 & e46 coupe
a sprawdzałeś kable zapłonowe?

_________________
the answer is always coupe


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 5 czerwca 2009, 09:20 
Offline
Poszukaj zanim zapytasz

Posty: 4
Lokalizacja: Bielsko-BiaÂła
przeczysc silnik krokowy i sprawdz czy nie masz nieszczelnosci na rurach od filtra powietrza

jesli to nie pomoze to byc moze membrana


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 5 czerwca 2009, 09:24 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Wiek: 31
Posty: 46
Lokalizacja: Świętokrzyskie / Końskie
Moje BMW: brak :(
Cytuj:
a sprawdzałeś kable zapłonowe?

no nie sprawdziłem ale jestem laik wiec nawet nie wiem jak sie do tego zabrać :/ ale spoko coś wymyśle heh :rotfl:


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 5 czerwca 2009, 09:27 
Offline
Forumowicz

Posty: 440
Lokalizacja: Żary
Moje BMW: E34 i E36
Kod silnika: M60 i M50
theDAMIstrzu napisał(a):
a sprawdzałeś kable zapłonowe?

kable czy fajki ;)
jak nie za bardzo wiesz o co chodzi to jedz do warsztatu
jak wiesz jak dostac sie do swiec to sprobuj poodlaczac po kolei kazda cewke i zobacz czy na ktorejs nie bedzie reakcji na odlaczenie. jesli taka znajdziesz to prawdopodobnie jest padnieta.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 5 czerwca 2009, 10:21 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Wiek: 31
Posty: 46
Lokalizacja: Świętokrzyskie / Końskie
Moje BMW: brak :(
no pojechałbym do warsztatu ale autko robie sam już stoi na "pustakach" także musze sam sobie poradzić z tym problemem :D ps krokowy sprawdzałem chyba nawet nie wymaga czyszczenia ale dla pewności sie zrobi :D aaa i jak zmieniałem świece to własnie na jednej fajce było widać rdze ale na tej gumowej "czymś" tak jakby właśnie nie pracowało ;/ tylko jeżeli to prawda to co należało by wymienić?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 5 czerwca 2009, 15:39 
Offline
Forumowicz

Posty: 440
Lokalizacja: Żary
Moje BMW: E34 i E36
Kod silnika: M60 i M50
cewke... to jest ta ciezka kostka ktora laczy sie ze swieca za pomoca fajki i wchodzi do niej kostka z przewodami. odpal auto i zdejmij kostke z cewki i jesli silnik chodzi tak samo bez zmian to sprobuj zamienic cewki miejscami wtedy wykluczysz uszkodzenie trazystora w sterowniku komputera


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 5 czerwca 2009, 16:07 
Offline
Specjalista
Avatar użytkownika

Posty: 875
Lokalizacja: Kraków
MarcinSkawa poczytaj na forum w sieci o cewkach fajkach, między innymi o białym nalocie na cewkach.

_________________
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 8 czerwca 2009, 10:43 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Wiek: 31
Posty: 46
Lokalizacja: Świętokrzyskie / Końskie
Moje BMW: brak :(
no ja własnie wróciłem także dzisiaj zabieram sie do sprawdzania cewek tylko jest jeszcze problem bo mam rozebrane autko nie mam paska no i zdjętą chłodnice czy tak mogę go odpalić ?? nie wiem czy sie nie przegrzeje :D a tego bym nie chciał :)


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 9 czerwca 2009, 08:17 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Wiek: 31
Posty: 46
Lokalizacja: Świętokrzyskie / Końskie
Moje BMW: brak :(
Dobra wszystko co pisaliście sprawdziłem i wygląda na to że jest wporządku ale jednak chodzi jak chodził :/ także już nie wiem co to może być :/ chyba bede musiał go poskładać i jednak jechac do tego mechanika :/


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 24 sierpnia 2009, 19:49 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Posty: 18
Lokalizacja: ÂŁĂłdÂź
Biorąc pod uwagę datę to pewnie już nie aktualne, ale warto sprawdzić obie sondy lambda (prawą i lewą), bo mogą (albo tylko jedna) dawać zły sygnał i nierówno chodzi motor, buja autem i może się zalewać silnik. Pozdro


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e34] 3.0 V8 problem
PostNapisane: 9 lutego 2014, 05:45 
Offline
Poszukaj zanim zapytasz

Posty: 8
Moje BMW: e-34 3.0 V8
witam czy ktoś wie jaki nr ma silniczek krokowy od bmw e34 v8


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e34] 3.0 V8 problem
PostNapisane: 9 lutego 2014, 14:50 
Offline
Częsty bywalec
Avatar użytkownika

Wiek: 30
Posty: 589
Lokalizacja: Mielec
Moje BMW: E38 740i 5gang/E36
Kod silnika: M60B40/M43
kurasbmwv8 napisał(a):
witam czy ktoś wie jaki nr ma silniczek krokowy od bmw e34 v8

Sam http://www.realoem.com/bmw/select.do


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e34] 3.0 V8 problem
PostNapisane: 10 lutego 2014, 19:15 
Offline
Zacna persona forum

Posty: 1165
Lokalizacja: KROSNO
Moje BMW: E60 2005
Kod silnika: N52B25A
Cewki podmieniaj i zobaczysz na który kuleje.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 14 ] 


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL