BMW Sport

Forum dyskusyjne fanów marki BMW

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player



Ogłoszenia
Teraz jest 20 października 2017, 08:06


Wszystkie czasy w strefie UTC + 1




Utwórz nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: Problem CB z szumami i nasłuchem
PostNapisane: 21 października 2016, 13:06 
Offline
Poszukaj zanim zapytasz

Posty: 16
Moje BMW: e46 320d
Kod silnika: M47
Siemka !

Niedawno zamontowałem sobie radyjko cb , zestroiłem radyjko i antenkę reflektometrem. Pojawił się jednak dziwny problem . Jak nadaje to mnie słychać bardzo dobrze , jak ktoś odpowie to też jest OK . Jednak jak mam cb nastawione na kanał 19 i wyregulowane pokrętłem szumu to nic nie słychać . Kiedyś jeździłem trasami gdzie sporo tirów śmiga i nie słyszałem żeby inni kierowcy gadali coś między sobą czy ostrzegali . W moim radyjku cisza w eterze jak nic . Przecież coś ktoś nadaje .Co może być nie tak ? Antena to SUNKER CB1 77cm SZKLANA CEWKA * 400W +4dB .


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Problem CB z szumami i nasłuchem
PostNapisane: 21 października 2016, 14:59 
Offline
Fan F1
Avatar użytkownika

Posty: 12575
SQ nie wpływa na nadawanie, wiec jesteś dobrze słyszalny. Natomiast rozkręcenie SQ ogranicza odbiór.
Jeżeli SQ wycina szum dopiero np na godz 13-14, czyli bardzo wysoko to będziesz odbierał tylko z niewielkiej odległości.
Jeżeli masz RFgain, spróbuj go skręcić i tym samym będziesz mógł SQ też odjąć trochę. Metodą prób i błędów.

_________________
Futbol: 09/12 - I, 10/12 - III, 11/12 - III, 12/12 - III, 2012r - II. 03/13 - I, 04/13 - III,
05/13 - I, 08/13 - I, 10/13 - I, 11/13 - III, 12/13 - II.
Łącznie za 2013r - brak wyników.
Obrazek


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Problem CB z szumami i nasłuchem
PostNapisane: 21 października 2016, 17:17 
Offline
Uzależniony od forum :)
Avatar użytkownika

Wiek: 30
Posty: 5681
Lokalizacja: Ciechanów
Moje BMW: e39
Kod silnika: m52b28
Garaż: viewtopic.php?p=2043810#p2043810
Antena chyba taka średnia ale obstawiam że problem to kiepskie radio. Jak kiedyś sobie kupiłem Alana 109 to albo szumiał albo był głuchy. Teraz mam K-PO DX5000 i antenę 2m. To jest po prostu niebo a ziemia. Jak czasem jadę z kimś mającym tanie radio to tak mnie to szumienie irytuje że tragedia. Powiedz mi też czy stroiłeś antenę? Jakiś czas temu kumpel maił podobne objawy na nowym zestawie i mówił że strojenie dało kolosalną poprawę.

Samo ustawienie sq i rf robisz tak: Dajesz kanał 20, skręcasz sq aż przestanie szumieć. Przechodzisz na 19 i skręcasz rf gain aż będą wpadały tylko porządane sygnały. Jak masz tylko sq a nie masz rf to od razu szukaj innego radia.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 3 ] 


Wszystkie czasy w strefie UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL