BMW Sport

Forum dyskusyjne fanów marki BMW

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player



Teraz jest 22 listopada 2018, 13:30


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie. Możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: [E39] Radio z Androidem nie odbiera radio
PostNapisane: 6 kwietnia 2018, 22:49 
Offline
Poszukaj zanim zapytasz

Posty: 35
Mam problem po wymianie radia na duże z Androidem. Pierwsza sprawa jest taka że kaseciaku Buisness miałem podpięte 2 anteny(gruby kabel z dużą wtyką oraz cienki z małą), do androida można podpiąć jedną. W zestaie jest przejściówka która pasuje do tej małej lecz po jej podłączeniu nic nie odbiera. Podobno trzeba podać osobno napięcie 12V do wzmacniacza antenowego. Czy ktoś z Was miał taki problem? A może trzeba dokupić przejściówkę do tej dużej wtyczki?


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL