BMW Sport

Forum dyskusyjne fanów marki BMW

Teraz jest 19 października 2019, 10:19

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie. Możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
 Tytuł: [E61] Nie działają piloty otwierania/zamykania
PostNapisane: 8 października 2019, 23:24 
Offline
Poszukaj zanim zapytasz

Posty: 8
Moje BMW: e46
Hej!
Pacjent : bmw e61 2007r przedlift 523i
Problem : nie działają piloty do otwierania/zamykania auta.
Wszystko działało sprawnie. Podjeżdzam na parking chce zamknąć auto i nic.... godzina przerwy i działa poprawnie. Mija pare minut i nie działa już wogóle.
Czytałem o module pod tylną owiewką. Nie ma tam wody.
Muszę wymienić całą tą część? Czy pod tym szarm plastikiem są jeszcze poszczególne moduły?

https://zapodaj.net/2a08a00aa4f2e.jpg.html


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E61] Nie działają piloty otwierania/zamykania
PostNapisane: 9 października 2019, 15:37 
Offline
Poszukaj zanim zapytasz

Wiek: 48
Posty: 83
Lokalizacja: Gdansk
Moje BMW: e 61 535d
Kod silnika: m57
W tym plastiku jest ten modul,najczesciej upalaja sie w nim na rogach cieniutkie sciezki.

_________________
ROGER TO JESZCZE NIE KONIEC
https://www.youtube.com/watch?v=_CRkFCQqakg


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E61] Nie działają piloty otwierania/zamykania
PostNapisane: 10 października 2019, 07:01 
Offline
Poszukaj zanim zapytasz

Wiek: 40
Posty: 32
Lokalizacja: Chojnice
Moje BMW: e91 325i
Kod silnika: n52b25
No i może jeszcze przerwa w przewodach klapa-nadwozie. Też tam zajrzyj. Tylko trzeba rozciąć gumową izolację wiązki...


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E61] Nie działają piloty otwierania/zamykania
PostNapisane: 13 października 2019, 11:47 
Offline
Specjalista

Posty: 2220
Lokalizacja: Racibórz(śląsk)
Moje BMW: Vectra B
Kod silnika: X20XEV
Odłącz szeroką wtyczkę od strony pasażera
Weź multimetr i ustaw na pomiar napięcia stałego do 20V
- brązowy lub brązowo-czarny to masa
- czerwono-biały to stały plus
- biały to remote on - wzbudzenie z radia, żeby włączyć wzmacniacz antenowy do odbioru fm
- pozostały(nie pamiętam koloru) to informacja do CAS o otwieraniu/zamykaniu.

- między brązowym a czerwonym ma być cały czas napięcie z aku
- między brązowym a biały powinno być ok. 10-12V jeśli radio jest włączone(pojawia się nawet po otwarciu samochodu, bo radio "budzi się" )
- między brązowym, a pozostałym powinieneś zmierzyć coś w zakresie 2-4V, to będzie świadczyć o komunikacji między CAS i wzmacniaczem.

Jeśli to wszystko się zgadza, to sugeruje, że wiązka wygląda na sprawną, a problemem może być wzmacniacz.
Warto zajrzeć do środka. Wilgoci z zewnątrz może nie być, a będzie na samej płytce wzmacniacza

_________________
Jeśli udzielam się w temacie, to proszę nie pisać mi PW. Lepiej problem rozwiązać w danym temacie. Może przydać się jeszcze komuś innemu w przyszłości


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 4 ] 


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL